Vandaag hebben wij een ‘minor’ upgrade van PHP gedaan. Versie 5.4 is vervangen door versie 5.5. Dit komt omdat 5.4 niet langer ondersteund wordt door het PHP development team. Applicaties als ‘phpmyadmin’ welke wij gebruiken zodat u uw database goed kan beheren via een webpagina, heeft in de laatste versie ondersteuning voor php 5.4 geschrapt. Momenteel zijn wij ook aan het testen met PHP 5.6. Deze zal worden geplaatst zodra wij denken dat dat veilig kan.

Mochten er onverwacht toch problemen zijn, of heeft u vragen/opmerkingen nav onze upgrade, neemt u dan contact met ons op.

About the Author

JR Hosting ()

Website: http://www.jr-hosting.nl